SAP GUI Insecure Library Loading Vulnerability

SAP GUI Insecure Library Loading Vulnerability
Software: SAP GUI 6.x – 7.x
Critical Level: High
Impact: Possible system access
Solution: Apply the vendor patch

Leave a Reply

Your email address will not be published. Required fields are marked *

*

You might also likeclose